El inconveniente se encuentra resuelto. Por favor reintentar las operaciones. Ante cualquier nuevo error, por favor, generar un ticket por medio del centro de servicios.
Posted Jan 13, 2026 - 11:40 GMT-03:00
Identified
Existen inconvenientes para la generación de documentación nueva para los ramos: Auto, Moto, Incendio/TRO, Accidentes Personales, Combinado, Agro, Vida, Sepelio, Caución. Se estrá trabajando para restablecer el servicio a la brevedad. Los mantenemos informados por los medios habituales.
Posted Jan 13, 2026 - 11:12 GMT-03:00
This incident affected: Billing Center (API - Reporting), Policy Center (API - Reporting), Sitio de Autogestión, and Portal de Productores (Impresiones).