Portal PAS- Error al iniciar sesión

Incident Report for Grupo San Cristóbal

Resolved

Estimados,
Ya se encuentra normalizado el servicio. Ante cualquier inconveniente, comunicarlo mediante un SRV.
Disculpen las molestias.
Saludos.-
Posted Apr 24, 2026 - 12:16 GMT-03:00

Update

We are continuing to investigate this issue.
Posted Apr 24, 2026 - 12:16 GMT-03:00

Update

El error de login tambien se produce en:
- Sitio y APP de autogestión
- Portal de gestión
Posted Apr 24, 2026 - 11:21 GMT-03:00

Investigating

Buen día,
Les informamos que actualmente estamos experimentando un error al intentar ingresar al portal PAS. El sistema no permite realizar el login correctamente.
Sin embargo, en los casos en que el usuario ya tiene una sesión iniciada, el sistema continúa funcionando con normalidad y no cierra la sesión.
Los mantenemos informados ante cualquier novedad.
Posted Apr 24, 2026 - 11:06 GMT-03:00
This incident affected: Portal de Productores (General) and Portal de Prestadores, Portal de Proveedores, Sitio de Autogestión.